Account number not pulling through on the look up sheet

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Account number not pulling through on the look up sheet Article

Products



Sage Intelligence


Description


Certain account numbers are not pulling through on the management pack sheet one as well as the #N/A in the look up sheet.


Cause



The account in question does not come through due to a filter on the report.

This is as designed as this particular account has sub accounts that are attached to it which do pull through on the report.



Resolution


Please look at the sub accounts instead of trying to locate the main account number.


Category



Customization


Entitlement



Open


Defect ID


HD7771666

Last Modified Date:4-14-2015ID:61312